Luiz Antonio
  • Masculino
  • Miguelópolis
  • Brasil
Compartilhar no Facebook
Compartilhar
  • Mensagens de blog
  • Tópicos (135)
  • Eventos
  • Grupos (1)
  • Fotos
  • Álbuns de Fotos
  • Vídeos

Amigos de Luiz Antonio

  • Renato Nogueira Lourenço
  • Millencolinhc
  • MIRELLA LINS DIAS DOS SANTOS
  • Murilo Lima Nogueira
  • Diego Paulino
  • Daniel (OráculoX)
  • Leandro de Oliveira Souto
  • Leonardo Dalla Porta
  • Rodolfo Vieira
  • José Gustavo Abreu Murta
  • Wiechert
  • Diogo Henrique Corrêa

Grupos de Luiz Antonio

Discussões de Luiz Antonio

Board rele.

Iniciou esta discussão. Última resposta de Eduardo H. Marcondes 15 Mar, 2016. 1 Resposta

Boa noite. Eu tenho um relé para arduino, eu ligo ele na porta digital só relé, só que depois de vários acionamento ele reinicia o arduino. Alguma sugestão?

Sim900 ligado a fonte 9V 1A

Iniciou esta discussão. Última resposta de Luiz Antonio 15 Fev, 2016. 6 Respostas

Eu tenho um arduino uno com uma shield Sim900Quando eu alimenta o uno pela usb do notebook o sim900 envia mensagem, já quando eu ligo em uma fonte 9V 1A ele liga e tudo, só que não manda mensagem.…Continuar

Sim900

Iniciou esta discussão. Última resposta de imhugo 19 Maio, 2015. 5 Respostas

Galera, tenho um sim900[modulo gsm] e o mesmo não esta funcionando quando se tenta definir mais que um pino como input, mais alguém ja passou por isso? como resolveu?Continuar

Problema com decodificação de ir

Started 3 Jan, 2015 0 Respostas

Galera eu tenho dois codigos distintos, o primeiro e uma codigo para display 7 segmentos com 8 dígitos, e o segundo e um código de reciver da biblioteca ir remote...o problema é o seguinte, quando eu…Continuar

 

Página de Luiz Antonio

Últimas atividades

Luiz Antonio respondeu à discussão Sim800l de Jessica Kely
"Sim sim... Vou adiantar para você como eu fiz a ligação, no mega, gnd no gnd... O 5v do arduino eu coloquei um diodo para ligar no GSM. E o rx tx eu liguei no 20,21 do mega.... Estou com uma fonte de 9v 2a... E estou tudo ok...…"
11 Jul, 2016
Luiz Antonio respondeu à discussão Sim800l de Jessica Kely
"Eu estou usando um sim800l ligado diretamente ao arduino.  o segredo que eu encontrei foi, liga no 5v com mais com um diodo nele.... Esta funcionando que é uma beleza a 4 meses."
10 Jul, 2016
Luiz Antonio respondeu à discussão Sensor de CONDUTIVIMETRO para arduino de Bruno Dias
"Essa da DF e"
5 Jul, 2016
Luiz Antonio respondeu à discussão Sensor de CONDUTIVIMETRO para arduino de Bruno Dias
"Boa tarde pessoal...  Talvez vocês possam me ajudar, estou tentando montar um sistema de gerenciamento para minha hidroponias, que controle a condutividade, e vi que vocês conseguiram :) eu tinha visto uma matéria do site…"
4 Jul, 2016
Eduardo H. Marcondes respondeu à discussão Board rele. de Luiz Antonio
15 Mar, 2016
Luiz Antonio postou uma discussão

Board rele.

Boa noite. Eu tenho um relé para arduino, eu ligo ele na porta digital só relé, só que depois de vários acionamento ele reinicia o arduino. Alguma sugestão?
15 Mar, 2016
Luiz Antonio respondeu à discussão Sim900 ligado a fonte 9V 1A de Luiz Antonio
"Resolvi o problema liguei tido pelo vini do mega e está funcionado que é uma beleza kkkk"
15 Fev, 2016
Mauro Assis respondeu à discussão Sim900 ligado a fonte 9V 1A de Luiz Antonio
"Esse shield de celular é bem guloso, 1A seguramente não dá. "
15 Fev, 2016
Andre Francisco Leao respondeu à discussão Sim900 ligado a fonte 9V 1A de Luiz Antonio
"A fonte externa pode não ter uma boa filtragem, e ruídos na alimentação podem causar certas instabilidades nos microprocessadores."
15 Fev, 2016
Flavio Hernan respondeu à discussão Sim900 ligado a fonte 9V 1A de Luiz Antonio
"Você tem um multímetro? Seria importante você medir a tensão, do arduino e verificar se realmente tem 5v. Mas como  Wiechert falou, alguns shields precisam de uma corrente maior e talvez esse seja o seu caso."
13 Fev, 2016
Luiz Antonio respondeu à discussão Sim900 ligado a fonte 9V 1A de Luiz Antonio
"E shild... Se eu alimento o arduino pela usb do notebook funciona, já pela fonte (comprei como fonte para arduino) ele não manda a mensagem.. Mais liga"
13 Fev, 2016
Wiechert respondeu à discussão Sim900 ligado a fonte 9V 1A de Luiz Antonio
"Olá, O gnd da fonte, do arduino e do módulo estão interligados? A fonte é regulada? Ela dá conta de alimentar o conjunto todo? Em alguns módulos o fabricante recomenda usar uma fonte de 2A. Verificou todas…"
13 Fev, 2016
Luiz Antonio postou uma discussão

Sim900 ligado a fonte 9V 1A

Eu tenho um arduino uno com uma shield Sim900Quando eu alimenta o uno pela usb do notebook o sim900 envia mensagem, já quando eu ligo em uma fonte 9V 1A ele liga e tudo, só que não manda mensagem. Alguém sabe o que pode ser?Ver mais...
12 Fev, 2016
Luiz Antonio respondeu à discussão AJUDA COM SHIELD GSM SMS SIM 900 de Daniel de Souza Silva
"Cara, talvez vc saiba me ajudar... Eu tenho um sim 900, ligado a um arduino uno. Se eu alimento o arduino uno pela usb do pc ele funciona de boa, mais se eu alimento por uma fonte 9v 1a ele não manda mensagem... Você sabe o que pode ser?"
12 Fev, 2016
Fernando respondeu à discussão Problema com sd card de Luiz Antonio
"mas nao usa resistores?"
17 Dez, 2015
Luiz Antonio respondeu à discussão Sensor de EC (condutividade eletrica) de Joao Camilo Ulhoa Oliveira
"Achei bastante interessante e tambem bastante confuso kkkk, você conseguiu pra me ajudar?"
8 Dez, 2015

Informações do Perfil

Formação:
Ciencias da Computação
Ocupação:
Estudante
Interesses:
No momento me interesso por arduino.

Caixa de Recados

Você precisa ser um membro de Laboratorio de Garagem (arduino, eletrônica, robotica, hacking) para adicionar comentários!

Entrar em Laboratorio de Garagem (arduino, eletrônica, robotica, hacking)

  • Sem comentários por enquanto!
 
 
 

Destaques

Registre-se no
Lab de Garagem
Clicando aqui

Convide um
amigo para fazer
parte

curso gratis de arduino

© 2017   Criado por Marcelo Rodrigues.   Ativado por

Badges  |  Relatar um incidente  |  Termos de serviço