Discussões de Wallace Brito (116)

Discussões das quais você participou (90) Respostas Últimas atividades

"Vejo que não há problema vc fazer desse jeito: <html> ... <form method="pos…"

Wallace Brito respondeu 26 Set para Criar 2 forms arduino

1 26 Set
Resposta de Wallace Brito

"Obrigado pela resposta RV ! Li o datasheet e é bem interessante, vou comprar alguns…"

Wallace Brito respondeu 13 Jul para Leitura de dois sensores analógicos no NodeMCU

2 13 Jul
Resposta de Wallace Brito

"Oi Eduardo, obrigado pela ajuda. Sim testei o chip antes.. Exemplo de LIB que estou…"

Wallace Brito respondeu 19 Jun para Ajuda modulo 3G, não consigo acessar a internet

4 19 Jun
Resposta de José Gustavo Abreu Murta

"Local onde eu comprei> http://www.baudaeletronica.com.br/shield-3g-gps-gsm-gprs.h…"

Wallace Brito respondeu 30 Maio para Ajuda modulo 3G, não consigo acessar a internet

4 19 Jun
Resposta de José Gustavo Abreu Murta

"Interessante esta discussão. Eu utilizaria uma lib que implementa o "multitarefa" co…"

Wallace Brito respondeu 24 Maio para Como fazer um botão ter múltiplas funções com programação do arduino?

14 26 Maio
Resposta de Pedro Silva

"Passei pelo mesmo problema e essa doc resolveu! É sucesso cara! http://www.tinyossho…"

Wallace Brito respondeu 24 Maio para Ajuda com Arduino Mega + 3G/GSM/GPRS tinysine

5 24 Maio
Resposta de Wallace Brito

"open terminalcd ~/.arduino15/packages/Intel/tools/sketchUploader/1.6.4+1.14/scripts …"

Wallace Brito respondeu 14 Maio para [RESOLVIDO] Problema no upload Arduino 101

7 14 Maio
Resposta de Wallace Brito

"Consegui resolver! Desde já te agradeço"

Wallace Brito respondeu 14 Maio para [RESOLVIDO] Problema no upload Arduino 101

7 14 Maio
Resposta de Wallace Brito

"Eu uso linux, mas ja consegui gravar codigos para arduino mega/uno. "

Wallace Brito respondeu 14 Maio para [RESOLVIDO] Problema no upload Arduino 101

7 14 Maio
Resposta de Wallace Brito

"Fiz sim, depois quando tento fazer o upload , acontece o erro: O sketch usa 48732 by…"

Wallace Brito respondeu 14 Maio para [RESOLVIDO] Problema no upload Arduino 101

7 14 Maio
Resposta de Wallace Brito

RSS

Destaques

Registre-se no
Lab de Garagem
Clicando aqui

Convide um
amigo para fazer
parte

curso gratis de arduino

© 2018   Criado por Marcelo Rodrigues.   Ativado por

Badges  |  Relatar um incidente  |  Termos de serviço